<!DOCTYPE html>
<html lang=it-IT>
<head>
<meta name=viewport content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0">
<meta http-equiv=Content-Type content="text/html; charset=UTF-8">
<link rel=dns-prefetch href=//fonts.googleapis.com />
<link rel=dns-prefetch href=//ajax.googleapis.com />
<link rel=dns-prefetch href=//www.google-analytics.com />
<link rel=dns-prefetch href=//googlesyndication.com />
<link rel=dns-prefetch href=//www.3bmeteo.com />
<link rel=dns-prefetch href=//tynt.com />
<link rel=dns-prefetch href=//www.facebook.com />
<link rel=dns-prefetch href=//www.worldfilia.net />
<link rel=dns-prefetch href=//bstatic.com />
<link rel=dns-prefetch href=//youtube.com />
<meta name=google-site-verification content=nCDFck_KEbu-iakrlgH_tBR4i8XA5Ph_RQSKezGGsQ0 />
<meta name=p:domain_verify content="9709f8cb5e859a0b46b1ceef9859ed20"/>
<link rel=stylesheet href=http://www.salernonotizie.net/wp-content/themes/salernonews2017/style.css type=text/css media=screen />
<link href='http://fonts.googleapis.com/css?family=Raleway' rel=stylesheet type=text/css>
<link rel=pingback href=http://www.salernonotizie.net/xmlrpc.php />
<title>Salerno Guiscards, Truono e Sacco completano la rosa in vista dell&#039;esordio in Coppa Campania </title>

<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Amiche fuori dal campo, compagne di squadra in passato e anche quest’anno con la maglia della Salerno Guiscards. Una dice dell’altra che è generosa e"/>
<link rel="canonical" href="http://www.salernonotizie.net/salerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salerno Guiscards, Truono e Sacco completano la rosa in vista dell&#039;esordio in Coppa Campania " />
<meta property="og:description" content="Amiche fuori dal campo, compagne di squadra in passato e anche quest’anno con la maglia della Salerno Guiscards. Una dice dell’altra che è generosa e" />
<meta property="og:url" content="http://www.salernonotizie.net/salerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" />
<meta property="og:site_name" content="Salerno Notizie News Cronaca ultima ora sport" />
<meta property="article:section" content="Provincia" />
<meta property="article:published_time" content="2018-10-04T21:59:46+00:00" />
<meta property="og:image" content="http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2-800x534.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Amiche fuori dal campo, compagne di squadra in passato e anche quest’anno con la maglia della Salerno Guiscards. Una dice dell’altra che è generosa e" />
<meta name="twitter:title" content="Salerno Guiscards, Truono e Sacco completano la rosa in vista dell&#039;esordio in Coppa Campania " />
<meta name="twitter:image" content="http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Salerno Notizie News Cronaca ultima ora sport &raquo; Salerno Guiscards, Truono e Sacco completano la rosa in vista dell&#8217;esordio in Coppa Campania  Feed dei commenti" href="http://www.salernonotizie.net/salerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.salernonotizie.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colorbox-theme1-css'  href='http://www.salernonotizie.net/wp-content/plugins/jquery-colorbox/themes/theme1/colorbox.css?ver=4.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.salernonotizie.net/wp-content/themes/salernonews2017/css/bootstrap.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.salernonotizie.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.salernonotizie.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jQueryColorboxSettingsArray = {"jQueryColorboxVersion":"4.6.2","colorboxInline":"false","colorboxIframe":"false","colorboxGroupId":"","colorboxTitle":"","colorboxWidth":"false","colorboxHeight":"false","colorboxMaxWidth":"false","colorboxMaxHeight":"false","colorboxSlideshow":"false","colorboxSlideshowAuto":"false","colorboxScalePhotos":"true","colorboxPreloading":"false","colorboxOverlayClose":"false","colorboxLoop":"true","colorboxEscKey":"true","colorboxArrowKey":"true","colorboxScrolling":"true","colorboxOpacity":"0.85","colorboxTransition":"elastic","colorboxSpeed":"350","colorboxSlideshowSpeed":"2500","colorboxClose":"chiudi","colorboxNext":"successiva","colorboxPrevious":"precedente","colorboxSlideshowStart":"Avvia la presentazione","colorboxSlideshowStop":"Ferma la presentazione","colorboxCurrent":"{current} di {total} immagini","colorboxXhrError":"This content failed to load.","colorboxImgError":"This image failed to load.","colorboxImageMaxWidth":"100%%","colorboxImageMaxHeight":"false","colorboxImageHeight":"false","colorboxImageWidth":"100%%","colorboxLinkHeight":"false","colorboxLinkWidth":"false","colorboxInitialHeight":"100","colorboxInitialWidth":"300","autoColorboxJavaScript":"","autoHideFlash":"","autoColorbox":"true","autoColorboxGalleries":"","addZoomOverlay":"","useGoogleJQuery":"","colorboxAddClassToLinks":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.salernonotizie.net/wp-content/plugins/jquery-colorbox/js/jquery.colorbox-min.js?ver=1.4.33'></script>
<script type='text/javascript' src='http://www.salernonotizie.net/wp-content/plugins/jquery-colorbox/js/jquery-colorbox-wrapper-min.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://www.salernonotizie.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.salernonotizie.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.salernonotizie.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.salernonotizie.net/?p=84143' />
<link rel="alternate" type="application/json+oembed" href="http://www.salernonotizie.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salernonotizie.net%2Fsalerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.salernonotizie.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.salernonotizie.net%2Fsalerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html&#038;format=xml" />
<style type='text/css'>#ecl-notice{position: fixed; z-index: 1000000; bottom: 0; left: 0; width: 100%; font-size: 14px; padding: 0.5em; background-color: #ffffff; color: #000000;}#ecl-notice a{color:#b30000;}</style>    <script type="text/javascript">
    function ecl_close_div(){document.getElementById("ecl-notice").style.display="none"}function ecl_close_cookie(){for(var e=decodeURIComponent(document.cookie).split(";"),o=0;o<e.length;o++){for(var c=e[o];" "==c.charAt(0);)c=c.substring(1);0==c.indexOf("easy-cookie-law=")&&ecl_close_div()}}ecl_close_cookie();
    </script>
    <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-8416446823707735",enable_page_level_ads:true});</script>
<script async src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1169755853117039'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1169755853117039&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1866384-2', 'salernonotizie.net');
  ga('send', 'pageview');

</script><!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('diZUuEDL4r45loacwqm_6l');
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script --></head>
<body>
<div id=wrapper>
<div class=scroll style=display:block>
<a class href=# title="Inizio pagina">^</a>
</div>
<div id=boxtestata><h1 class=boxtestata>Salerno Notizie l&#039;informazione di Salerno e provincia online, rassegna stampa quotidiani, ultima ora cronaca</h1></div>
<div id=barramenu>
<nav class="navbar navbar-default" role=navigation>
<div class=navbar-header>
<button type=button class=navbar-toggle data-toggle=collapse data-target=.navbar-ex1-collapse>
<span class=sr-only>Toggle navigation</span>
<span class=icon-bar></span>
<span class=icon-bar></span>
<span class=icon-bar></span>
</button>
</div>
<div class="collapse navbar-collapse navbar-ex1-collapse">
<ul id="menu-navbar" class="nav navbar-nav"><li id="menu-item-68216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68216"><a title="Home" href="http://www.salernonotizie.net/">Home</a></li>
<li id="menu-item-68235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68235"><a title="Salerno" href="http://www.salernonotizie.net/categoria/salerno">Salerno</a></li>
<li id="menu-item-68217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68217 dropdown"><a title="Provincia" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Provincia <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-68218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68218"><a title="Agro Nocerino Sarnese" href="http://www.salernonotizie.net/categoria/provincia/agro-nocerino-sarnese">Agro Nocerino Sarnese</a></li>
	<li id="menu-item-68219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68219"><a title="Agropoli" href="http://www.salernonotizie.net/categoria/provincia/agropoli">Agropoli</a></li>
	<li id="menu-item-68220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68220"><a title="Amalfi" href="http://www.salernonotizie.net/categoria/provincia/amalfi">Amalfi</a></li>
	<li id="menu-item-68221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68221"><a title="Battipaglia" href="http://www.salernonotizie.net/categoria/provincia/battipaglia">Battipaglia</a></li>
	<li id="menu-item-68223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68223"><a title="Capaccio Paestum" href="http://www.salernonotizie.net/categoria/provincia/capaccio-paestum">Capaccio Paestum</a></li>
	<li id="menu-item-68224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68224"><a title="Cava dei Tirreni" href="http://www.salernonotizie.net/categoria/provincia/cava-dei-tirreni">Cava dei Tirreni</a></li>
	<li id="menu-item-68225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68225"><a title="Cilento" href="http://www.salernonotizie.net/categoria/provincia/cilento">Cilento</a></li>
	<li id="menu-item-68226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68226"><a title="Eboli" href="http://www.salernonotizie.net/categoria/provincia/eboli">Eboli</a></li>
	<li id="menu-item-68227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68227"><a title="Fisciano" href="http://www.salernonotizie.net/categoria/provincia/fisciano">Fisciano</a></li>
	<li id="menu-item-68228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68228"><a title="Giffoni Valle Piana" href="http://www.salernonotizie.net/categoria/provincia/giffoni-valle-piana">Giffoni Valle Piana</a></li>
	<li id="menu-item-68229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68229"><a title="Irno e Costiera" href="http://www.salernonotizie.net/categoria/provincia/irno-e-costiera">Irno e Costiera</a></li>
	<li id="menu-item-68231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68231"><a title="Mercato San Severino" href="http://www.salernonotizie.net/categoria/provincia/mercato-san-severino">Mercato San Severino</a></li>
	<li id="menu-item-68233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68233"><a title="Pellezzano" href="http://www.salernonotizie.net/categoria/provincia/pellezzano">Pellezzano</a></li>
	<li id="menu-item-68234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68234"><a title="Sala Consilina" href="http://www.salernonotizie.net/categoria/provincia/sala-consilina">Sala Consilina</a></li>
	<li id="menu-item-68355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68355"><a title="Sele e Picentini" href="http://www.salernonotizie.net/categoria/provincia/sele-e-picentini">Sele e Picentini</a></li>
	<li id="menu-item-68356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68356"><a title="Vallo della Lucania" href="http://www.salernonotizie.net/categoria/provincia/vallo-della-lucania">Vallo della Lucania</a></li>
	<li id="menu-item-68357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68357"><a title="Vallo di Diano" href="http://www.salernonotizie.net/categoria/provincia/vallo-di-diano">Vallo di Diano</a></li>
	<li id="menu-item-68358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68358"><a title="Vietri sul Mare" href="http://www.salernonotizie.net/categoria/provincia/vietri-sul-mare">Vietri sul Mare</a></li>
</ul>
</li>
<li id="menu-item-68236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68236"><a title="Politica" href="http://www.salernonotizie.net/categoria/politica">Politica</a></li>
<li id="menu-item-68237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68237"><a title="Spettacoli" href="http://www.salernonotizie.net/categoria/spettacoli">Spettacoli</a></li>
<li id="menu-item-68238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68238"><a title="Sport" href="http://www.salernonotizie.net/categoria/sport">Sport</a></li>
<li id="menu-item-69148" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-69148 dropdown"><a title="Artigianato 2.0" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Artigianato 2.0 <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-69147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-69147"><a title="Realizzazione gioielli artigianali" href="http://www.salernonotizie.net/artigianato-2-0-realizzazione-gioielli-artigianali">Realizzazione gioielli artigianali</a></li>
</ul>
</li>
</ul></div>
</nav>
</div>
<div id=contenitoretestata>
<div id=dataorario>
05 ottobre 2018 - 00:37:28</div>
<div id=logo>
<a href=http://www.salernonotizie.net target=_self><img src=http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/salerno-notizie-cronaca-salerno.png alt="Salerno Notizie" width=948 height=132 class=immaginitestataresponsive /></a>
</div>
</div><div id="body"><div id="corpo">
<div id="mainBarsingle">
<div class="post-wrapper">
<h3 class="titoloarticolo"><a href="http://www.salernonotizie.net/salerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" rel="bookmark">Salerno Guiscards, Truono e Sacco completano la rosa in vista dell&#8217;esordio in Coppa Campania </a></h3>
<div id="adstop"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salernonotizie TOP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8416446823707735"
     data-ad-slot="2085406569"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br />
<div class="giustificato">
<p lang="it-IT" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span><a href="http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2.jpg" rel="lightbox" title="Salerno Guiscards, Truono e Sacco completano la rosa in vista dell'esordio in Coppa Campania "><img class="alignleft size-medium wp-image-84144 colorbox-84143" src="http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2-225x150.jpg" alt="" width="225" height="150" srcset="http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2-225x150.jpg 225w, http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2-150x100.jpg 150w, http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2-768x512.jpg 768w, http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2-800x534.jpg 800w" sizes="(max-width: 225px) 100vw, 225px" /></a>Amiche fuori dal campo, compagne di squadra in passato e anche quest’anno con la maglia della Salerno Guiscards. Una dice dell’altra che è generosa e combattiva, l’altra l’ha etichettata intelligente e furba. Quel che conta è che entrambe sono unite dalla voglia di fare grandi cose con la maglia della società del presidente D’Andrea. Annapaola Truono e Lucia Sacco sono i due nuovi colpi di mercato della polisportiva salernitana che si sta preparando allo storico esordio in Coppa Campania, in programma sabato pomeriggio sul campo dell’Alp Aversa. </span></span></span></p>
<p lang="it-IT" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span>«Sarà una sfida importante perché ci farà comprendere il nostro stato di forma dopo questa lunga fase di preparazione». Così Annapaola Truono, classe 1990, di professione libero. Determinata, grintosa, la giocatrice salernitana porta con sé un grande bagaglio di esperienza. Nata e cresciuta nella Virtus Fari, a 18 anni è passata in serie B1 alla Rota Volley di Mercato San Severino. Poi dopo una parentesi a Cava de’ Tirreni ecco tre anni alla Royal Salerno, due di Serie C e uno di B2, prima delle esperienze alla Pessy Volley, al Cs Pastena e all’Indomita lo scorso anno. Ora questo ritorno a casa: «Sono contenta di essere qui anche perché erano anni che chiedevamo al presidente D’Andrea di ricostruire la squadra e non appena mi ha chiamato, ho subito sposato questo progetto con grande entusiasmo e determinazione». Ma soprattutto grandi ambizioni, che nascono dalla forza di un gruppo, sempre più compatto, giorno dopo giorno: «Possiamo disputare sicuramente un campionato positivo. Il gruppo c’è e si sta consolidando sempre più. Il fatto di conoscerci già tutte, è sicuramente un’arma in più a nostro favore. C’è, però, tanto da lavorare per mettere a punto i meccanismi di gioco ma sono fiduciosa. Dal punto di vista personale, naturalmente, sono pronta ad assicurare il massimo impegno e spero di riuscire a ripagare la fiducia della società. Sarà sicuramente una stagione importante». </span></span></span></p>
<p lang="it-IT" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span>Se Truono, con Verdoliva, sarà uno dei due ministri della difesa della Salerno Guiscards, Lucia Sacco è pronta a mettere a terra palloni su palloni. Classe 1989, cresciuta nel Cs Pastena, ha giocato nella Pessy Volley e nelle ultime due stagioni all’Indomita con coach Tescione. Elemento molto duttile, può giocare sia in posto 4 sia in posto 2, Sacco, volto noto del beach volley campano, è pronta a vivere una stagione da protagonista: «L’obiettivo è arrivare tra le prime tre della classifica. Sappiamo bene che non sarà facile. Quest’anno non partiamo con i favori del pronostico ma se il gruppo cresce e si amalgama bene possiamo ottenere risultati importanti al di sopra di ogni aspettativa». Dopo le ultime annate positive, Sacco, nel corso dell’estate ha ricevuto diverse offerte: «E’ vero ma ho scelto di vestire la maglia della Salerno Guiscards perché ci tenevo davvero a far parte della squadra costruita dal presidente D’Andrea e poi perché qui ci sono ragazze che per me sono molto importanti, in campo e fuori». Ora si avvicina l’esordio in Coppa, il primo banco di prova: «In Coppa Campania nessuna squadra arriva al 100% e sarà così anche per noi. Dobbiamo lavorare tanto però posso dire che fin qui abbiamo svolto un ottimo lavoro, mirato, grazie al nostro preparatore atletico Pierluigi Marano, uno dei primi davvero competenti che ho trovato nella mia lunga carriera». </span></span></span></p>
<p lang="it-IT" align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Calibri, sans-serif;"><span>Sia Truono sia Sacco saranno naturalmente protagoniste della presentazione ufficiale delle attività della Polisportiva Salerno Guiscards per la stagione 2018/19, fissata per, domani, venerdì 5 ottobre alle ore 19.30 presso il Mediterranea Hotel. Il presidente Pino D’Andrea e il responsabile dell’innovazione Dario Guadagno illustreranno i progetti del sodalizio che oltre la pallavolo e il calcio abbraccia anche il tennis, i GEC (Giochi Elettronici Competitivi), il beach volley ed il pattinaggio, ultima disciplina entrata a far parte della grande famiglia delle foxes.</span></span></span></p>
</div><br />
<div id="tag1piano">
04/10/2018 - Categoria: <a href="http://www.salernonotizie.net/categoria/provincia" rel="category tag">Provincia</a></div>

<div class="socialshare">
<a rel="nofollow" target="_blank" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.salernonotizie.net%2Fsalerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" title="Condividi su Facebook"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/facebook-share24.png" class="imgsocial" alt="Condividi su Facebook" title="Facebook" width="24" height="24" /></a>
<a rel="nofollow" target="_blank" href="https://twitter.com/share?text=Salerno Guiscards, Truono e Sacco completano la rosa in vista dell&#8217;esordio in Coppa Campania " title="Tweet"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/twitter-share24.png" class="imgsocial" alt="Condividi su Twitter" title="Twitter" width="24" height="24" /></a>
<a rel="nofollow" target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.salernonotizie.net%2Fsalerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" title="Condividi su Google+"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/googleplus-share24.png" class="imgsocial" alt="Condividi su Google+" title="Google+" width="24" height="24" /></a>
<a rel="nofollow" href="http://www.pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.salernonotizie.net%2Fsalerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html&amp;media=http://www.salernonotizie.net/wp-content/uploads/2018/10/Annapaola-Truono-e-Lucia-Sacco-2.jpg&amp;description=Salerno Guiscards, Truono e Sacco completano la rosa in vista dell&#8217;esordio in Coppa Campania  - http://www.salernonotizie.net/salerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" target="_blank"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/pinterest-share24.png" class="imgsocial" alt="Condividi su Pinterest" title="Pinterest" width="24" height="24" /></a>
<a rel="nofollow" target="_blank" href="whatsapp://send?text=http%3A%2F%2Fwww.salernonotizie.net%2Fsalerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" title="Whatsapp"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/whatsapp-share24.png" class="imgsocial" alt="Condividi su Whatsapp" title="Whatsapp" width="24" height="24" /></a>
<a rel="nofollow" target="_blank" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.salernonotizie.net%2Fsalerno-guiscards-truono-e-sacco-completano-la-rosa-in-vista-dellesordio-in-coppa-campania.html" title="Telegram"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/telegram-share24.png" class="imgsocial" alt="Condividi su Telegram" title="Telegram" width="24" height="24" /></a>
</div><div id="adsbottom"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salernonotizie TOP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8416446823707735"
     data-ad-slot="2085406569"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

</div>


</div>


<div id="spaziobannerbig"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Salernonotizie TOP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8416446823707735"
     data-ad-slot="2085406569"
     data-ad-format="vertical"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>

<div class="wf-widget-container"></div>
<script async src="//network.worldfilia.net/affiliateproject/publishers/get-widget/311?limit=12"></script>
<div id="contenitorerubriche">
<div class="intestazionesezioni">RUBRICHE</div>
<div id="rubrica1">
<a href="http://www.salernonotizie.net/categoria/previsioniguariglia"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/previsioni-antonio-guariglia.png" alt="Le previsioni del Cavaliere Antonio Guariglia" width="300" height="100" class="immaginitestataresponsive" /></a>
</div>
<div id="rubrica2">
<a href="http://www.salernonotizie.net/categoria/barsport"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/barsport.png" alt="Segui Bar Sport" width="300" height="100" class="immaginitestataresponsive" /></a>
</div>
<div id="rubrica3">
<a href="http://www.salernonotizie.net/categoria/parola-del-signore"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/la-parola-del-signore.jpg" alt="La Parola del Signore a cura di Don Sabatino" width="300" height="100" class="immaginitestataresponsive" /></a>
</div>
<div id="rubrica4">
<a href="http://www.salernonotizie.net/categoria/il-piatto-e-servito"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/il-piatto-e-servito.jpg" alt="Il piatto è servito" width="300" height="100" class="immaginitestataresponsive" /></a>
</div>
<div id="rubrica5">
<a href="http://www.salernonotizie.net/categoria/medicina-online"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/medicina-online.jpg" alt="Medicina online" width="300" height="100" class="immaginitestataresponsive" /></a>
</div>
<div id="rubrica6">
<a rel="nofollow" href="http://www.grafichecapozzoli.com/italy.html" target="_blank"><img src="http://www.salernonotizie.net/wp-content/themes/salernonews2017/images/i-love-italy.jpg" alt="I Love Italy" width="300" height="100" class="immaginitestataresponsive" /></a>
</div>
</div>
<div id="contenitorepiede">
<div id="contenitorepiede">
<div class="intestazionesezioni">ARTICOLI PIU' LETTI</div>
<div id="piede1">
<div>
<div class="item entry" id="post-74533">
<div class="piuletti">
<img width="235" height="210" src="http://www.salernonotizie.net/wp-content/uploads/2017/02/vigiliurbani-1-235x210.jpg" class="attachment-piede size-piede colorbox-74533  wp-post-image" alt="" /><h3 class="titoloarticolopiede"><a href="http://www.salernonotizie.net/salerno-tratto-arresto-luomo-ucciso-cane-calci.html" rel="bookmark">Salerno: tratto in arresto l&#8217;uomo che ha ucc...</a></h3>
<div class="tagarticolisx">
16 febbraio 2017</div></div>
</div></div>
<div>
<div class="item entry" id="post-70440">
<div class="piuletti">
<img width="235" height="210" src="http://www.salernonotizie.net/wp-content/uploads/2016/08/delucadimaio-235x210.jpg" class="attachment-piede size-piede colorbox-70440  wp-post-image" alt="" /><h3 class="titoloarticolopiede"><a href="http://www.salernonotizie.net/de-luca-maio-non-studiato-non-si-laureato-non-faceva-niente-espressione-quella-qualita-eduardo-de-filippo-definiva-ciucciaria.html" rel="bookmark">De Luca: “Di Maio non ha studiato, non si è laurea...</a></h3>
<div class="tagarticolisx">
5 agosto 2016</div></div>
</div></div>
<div>
<div class="item entry" id="post-70140">
<div class="piuletti">
<img width="235" height="210" src="http://www.salernonotizie.net/wp-content/uploads/2016/07/bagnina-235x210.jpg" class="attachment-piede size-piede colorbox-70140  wp-post-image" alt="" srcset="http://www.salernonotizie.net/wp-content/uploads/2016/07/bagnina-235x210.jpg 235w, http://www.salernonotizie.net/wp-content/uploads/2016/07/bagnina-338x300.jpg 338w" sizes="(max-width: 235px) 100vw, 235px" /><h3 class="titoloarticolopiede"><a href="http://www.salernonotizie.net/capaccio-bagnina-riprende-balordi-bastonano-un-cane-viene-presa-pugni-minacciata.html" rel="bookmark">Capaccio: bagnina riprende balordi che bastonano u...</a></h3>
<div class="tagarticolisx">
25 luglio 2016</div></div>
</div></div>
<div>
<div class="item entry" id="post-69589">
<div class="piuletti">
<img width="235" height="210" src="http://www.salernonotizie.net/wp-content/uploads/2016/07/fabiorinaldi-235x210.jpg" class="attachment-piede size-piede colorbox-69589  wp-post-image" alt="" /><h3 class="titoloarticolopiede"><a href="http://www.salernonotizie.net/salerno-laddio-fabio-rinaldi-soli-23-anni.html" rel="bookmark">Salerno: l&#8217;addio a Fabio Rinaldi a soli 23 a...</a></h3>
<div class="tagarticolisx">
11 luglio 2016</div></div>
</div></div>
</div>
</div></div>
<div id="footer">
<div>
</div>
Edit by Associazione Culturale Salerno News &amp; Comunicazioni P.I 04308990656 - Via
Vito Fornari 14 - Salerno - cell. 360.935513<br />
<a href="trattamento-dati-personali" target="_self">Trattamento dati personali</a> | <a href="condizioni-di-utilizzo" target="_self">Condizioni di utilizzo</a> | Avvertenze Legali<br />
Questo blog non rappresenta una testata giornalistica, pertanto non può considerarsi un prodotto editoriale ai sensi della legge n. 62 del 7.03.2001. Gli autori, inoltre, non hanno alcuna responsabilità per quanto riguarda i siti ai quali è possibile accedere tramite i collegamenti posti all'interno del sito stesso, forniti come semplice servizio agli utenti della rete. Il fatto che questo blog fornisca questi collegamenti non implica una tacita approvazione dei contenuti dei siti stessi, sulla cui qualità, affidabilità e grafica è declinata ogni responsabilità. Salvo diversa indicazione, le immagini e i prodotti multimediali pubblicati sono tratti direttamente dal Web. Nel caso in cui la pubblicazione di tali materiali dovesse ledere il diritto d'autore si prega di contattarci per la loro immediata rimozione (360.935513)
</div></div>
</div></div></div></div></div></div>
<div id='ecl-notice'>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più clicca su maggiori informazioni. Chiudendo questo banner acconsenti all’uso dei cookie. <a href=http://www.salernonotizie.net/informativa-privacy>Maggiori informazioni</a> | <a href='#' onclick='ecl_close_div();' >Chiudi</a></div><script type='text/javascript' src='http://www.salernonotizie.net/wp-content/themes/salernonews2017/js/bootstrap.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.salernonotizie.net/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
</body>
</html>